<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.documentarysite.com/xmlrpc.php">

<title>Weekly Update #49 &#8211; Documentary Site</title>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Documentary Site &raquo; Feed" href="https://www.documentarysite.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Documentary Site &raquo; Comments Feed" href="https://www.documentarysite.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Documentary Site &raquo; Protected: Weekly Update #49 Comments Feed" href="https://www.documentarysite.com/2020/04/15/weekly-update-49/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.documentarysite.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.documentarysite.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cerauno-style-css'  href='https://www.documentarysite.com/wp-content/themes/cerauno/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cerauno-fonts-css'  href='https://fonts.googleapis.com/css?family=Karla%3A400%2C400italic%2C700%2C700italic%7CMontserrat%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='cerauno-fontawesome-css'  href='https://www.documentarysite.com/wp-content/themes/cerauno/fonts/font-awesome.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.documentarysite.com/wp-content/plugins/jetpack.off/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.documentarysite.com/wp-content/plugins/jetpack.off/css/jetpack.css?ver=8.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.documentarysite.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.documentarysite.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.documentarysite.com/wp-content/plugins/jetpack.off/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript' src='https://www.documentarysite.com/wp-content/plugins/jetpack.off/_inc/build/postmessage.min.js?ver=8.1.1'></script>
<script type='text/javascript' src='https://www.documentarysite.com/wp-content/plugins/jetpack.off/_inc/build/jquery.jetpack-resize.min.js?ver=8.1.1'></script>
<link rel='https://api.w.org/' href='https://www.documentarysite.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.documentarysite.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.documentarysite.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Six Guides for Adapting Blog Posts to Canva Content' href='https://www.documentarysite.com/2020/04/08/six-guides-for-adapting-blog-posts-to-canva-content/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.documentarysite.com/2020/04/15/weekly-update-49/" />
<link rel='shortlink' href='https://wp.me/p9sSlH-sx' />
<link rel="alternate" type="application/json+oembed" href="https://www.documentarysite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.documentarysite.com%2F2020%2F04%2F15%2Fweekly-update-49%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.documentarysite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.documentarysite.com%2F2020%2F04%2F15%2Fweekly-update-49%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css" id="custom-header-image">
			.site-branding:before {
				background-image: url( https://www.documentarysite.com/wp-content/uploads/2019/10/cropped-Channel-Art-Dice-copy-1.jpg);
				background-position: center;
				background-repeat: no-repeat;
				background-size: cover;
				content: "";
				display: block;
				opacity: 0.2;
				position: absolute;
					top: 0;
					left: 0;
				width: 100%;
				height: 100%;
				z-index: -1;
			}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Weekly Update #49" />
<meta property="og:url" content="https://www.documentarysite.com/2020/04/15/weekly-update-49/" />
<meta property="og:description" content="Visit the post for more." />
<meta property="article:published_time" content="2020-04-15T05:22:51+00:00" />
<meta property="article:modified_time" content="2020-04-15T05:22:51+00:00" />
<meta property="og:site_name" content="Documentary Site" />
<meta property="og:locale" content="en_US" />

<!-- End Jetpack Open Graph Tags -->
</head>

<body class="post-template-default single single-post postid-1769 single-format-standard">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<nav id="site-navigation" class="main-navigation clear" role="navigation">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</button>
			<div class="menu-top-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-1589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1589"><a href="https://www.documentarysite.com/">Home</a></li>
<li id="menu-item-1600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1600"><a href="https://www.documentarysite.com/category/gaming/">Gaming</a></li>
<li id="menu-item-1593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1593"><a href="https://www.documentarysite.com/category/production/">Production</a></li>
<li id="menu-item-1617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1617"><a href="https://www.documentarysite.com/category/creativity/">Creativity</a></li>
<li id="menu-item-1592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1592"><a href="https://www.documentarysite.com/category/features/">Features</a></li>
<li id="menu-item-1598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1598"><a href="https://www.documentarysite.com/category/reviews/">Reviews</a></li>
<li id="menu-item-1597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1597"><a href="https://www.documentarysite.com/category/resources/">Resources</a></li>
<li id="menu-item-1667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1667"><a href="https://www.documentarysite.com/category/blogging/">Blogging</a></li>
</ul></div>
					</nav><!-- #site-navigation -->

		<div class="site-branding">
						<h1 class="site-title"><a href="https://www.documentarysite.com/" rel="home">Documentary Site</a></h1>
			<h2 class="site-description"></h2>
		</div><!-- .site-branding -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

			<div class="featured-header-image">
			<a href="https://www.documentarysite.com/" rel="home">
				<img width="1400" height="400" src="https://www.documentarysite.com/wp-content/uploads/2019/07/art-black-and-white-controller-194511-1-1400x400.jpg" class="attachment-cerauno-header size-cerauno-header wp-post-image" alt="" />			</a>
		</div><!-- .featured-header-image -->
	
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-1769" class="post-1769 post type-post status-publish format-standard post-password-required hentry category-patreon tag-headliner tag-headliner-novinews tag-interactive-novels tag-kind-words tag-serious-games tag-simulation-games">
	<header class="entry-header">
		<h1 class="entry-title">Protected: Weekly Update #49</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<form action="https://www.documentarysite.com/wp-login.php?action=postpass" class="post-password-form" method="post">
<p>This content is password protected. To view it please enter your password below:</p>
<p><label for="pwbox-1769">Password: <input name="post_password" id="pwbox-1769" type="password" size="20" /></label> <input type="submit" name="Submit" value="Enter" /></p>
</form>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1769" class="share-twitter sd-button share-icon" href="https://www.documentarysite.com/2020/04/15/weekly-update-49/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1769" class="share-facebook sd-button share-icon" href="https://www.documentarysite.com/2020/04/15/weekly-update-49/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://www.documentarysite.com/2020/04/15/weekly-update-49/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.documentarysite.com/2020/04/15/weekly-update-49/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-1769" class="share-pinterest sd-button share-icon" href="https://www.documentarysite.com/2020/04/15/weekly-update-49/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1769" class="share-linkedin sd-button share-icon" href="https://www.documentarysite.com/2020/04/15/weekly-update-49/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>			</div><!-- .entry-content -->

	<footer class="entry-footer clear">
		<div class="entry-footer-wrapper"><span class="posted-on"><a href="https://www.documentarysite.com/2020/04/15/weekly-update-49/" rel="bookmark"><time class="entry-date published updated" datetime="2020-04-15T00:22:51-05:00">April 15, 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.documentarysite.com/author/documentarysite_g63dei/">Documentary Site</a></span></span><span class="cat-links"><a href="https://www.documentarysite.com/category/patreon/" rel="category tag">Patreon</a></span><span class="tags-links"><a href="https://www.documentarysite.com/tag/headliner/" rel="tag">Headliner</a>, <a href="https://www.documentarysite.com/tag/headliner-novinews/" rel="tag">Headliner: Novinews</a>, <a href="https://www.documentarysite.com/tag/interactive-novels/" rel="tag">interactive novels</a>, <a href="https://www.documentarysite.com/tag/kind-words/" rel="tag">Kind Words</a>, <a href="https://www.documentarysite.com/tag/serious-games/" rel="tag">serious games</a>, <a href="https://www.documentarysite.com/tag/simulation-games/" rel="tag">simulation games</a></span></div><!--.entry-footer-wrapper-->	</footer><!-- .entry-footer -->
</article><!-- #post-## -->


			
			
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.documentarysite.com/2020/04/08/six-guides-for-adapting-blog-posts-to-canva-content/" rel="prev"><span class="meta-nav">Previous Post</span> Six Guides for Adapting Blog Posts to Canva Content</a></div></div>
	</nav>
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area sidebar-left" role="complementary">
	<aside id="text-3" class="widget widget_text"><h1 class="widget-title">Keep us ad-free!</h1>			<div class="textwidget"><p><script type='text/javascript' src='https://ko-fi.com/widgets/widget_2.js'></script><script type='text/javascript'>kofiwidget2.init('Support Me on Ko-fi', '#46b798', 'P5P8YOKK');kofiwidget2.draw();</script></p>
</div>
		</aside><aside id="text-2" class="widget widget_text"><h1 class="widget-title">Get sneak peeks</h1>			<div class="textwidget"><p>Want sneak previews and input into upcoming posts and projects? Support me on <a href="https://www.patreon.com/documentarysite">Patreon</a>.</p>
</div>
		</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h1 class="widget-title">Recent Posts</h1>		<ul>
											<li>
					<a href="https://www.documentarysite.com/2020/04/15/weekly-update-49/" aria-current="page">Protected: Weekly Update #49</a>
									</li>
											<li>
					<a href="https://www.documentarysite.com/2020/04/08/six-guides-for-adapting-blog-posts-to-canva-content/">Six Guides for Adapting Blog Posts to Canva Content</a>
									</li>
											<li>
					<a href="https://www.documentarysite.com/2020/04/07/weekly-update-48/">Protected: Weekly Update #48</a>
									</li>
											<li>
					<a href="https://www.documentarysite.com/2020/04/03/five-different-ways-to-get-the-creative-juices-flowing/">Five Different Ways to Get the Creative Juices Flowing</a>
									</li>
											<li>
					<a href="https://www.documentarysite.com/2020/03/31/digital-minimalism-and-creating-a-30-day-experiment/">Digital Minimalism and Creating: A 30-Day Experiment</a>
									</li>
											<li>
					<a href="https://www.documentarysite.com/2020/03/31/weekly-update-47/">Protected: Weekly Update #47</a>
									</li>
											<li>
					<a href="https://www.documentarysite.com/2020/03/24/a-workshop-on-blog-development-and-writing/">A Workshop on Blog Development and Writing</a>
									</li>
					</ul>
		</aside></div><!-- #secondary -->

<div id="tertiary" class="widget-area sidebar-right" role="complementary">
	<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.documentarysite.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside></div><!-- #tertiary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		
		<div class="site-info">
			<a href="http://wordpress.org/">Proudly powered by WordPress</a>
			<span class="sep"> | </span>
			Theme: Cerauno by <a href="http://wordpress.com/themes/" rel="designer">Automattic</a>.		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-133454325-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.documentarysite.com\/2020\/04\/15\/weekly-update-49\/":1769};
	</script>
						<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.documentarysite.com/wp-content/plugins/jetpack.off/modules/wpgroho.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.documentarysite.com/wp-content/themes/cerauno/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.documentarysite.com/wp-content/themes/cerauno/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.documentarysite.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.documentarysite.com/wp-content/plugins/jetpack.off/modules/likes/queuehandler.js?ver=8.1.1'></script>
<script type='text/javascript' src='https://www.documentarysite.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.documentarysite.com/wp-content/plugins/jetpack.off/_inc/build/sharedaddy/sharing.min.js?ver=8.1.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202016.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'139869129',post:'1769',tz:'-5',srv:'www.documentarysite.com'} ]);
	_stq.push([ 'clickTrackerInit', '139869129', '1769' ]);
</script>

</body>
</html>
